Pixelwakker iPad4 iPhone 5 fix

My apologies on the latest release of Pixelwakker 2.0.0.  By mistake the code was compiled not to support the arm7 processor found in iPhone 5 and iPad 4.  I have fixed the bug and submitted version 2.0.1 to Apple. It will be released as soon as it is approved.

Thanks for your patience.

Joe

Share the joy
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •